Выбор версии PHP

Уважаемые клиенты! Реализирована возможность выбора версии PHP в режиме FastCGI Для того чтобы сменить версию PHP для режима FastCGI выполните следующие действия: Смените обработчик PHP на любом из WWW доменов на PHP 5.3 FastCGI 1433097216_-www-1   В панели ISPManager найдите раздел World Wide Web 1433094642_-sel-1 В данном разделе выберете Настройки PHP 1433094668_-sel-2 В появившимся окне выберете нужную версию PHP и нажмите ОК 1433094972_-sel-3