Прекращена поддержка PHP 5.2

Уважаемые клиенты! В связи с "древностью" версии php 5.2 мы приняли решение прекратить поддержку данной версии php на всех наших серверах!

Выбор версии PHP

Уважаемые клиенты! Реализирована возможность выбора версии PHP в режиме FastCGI Для того чтобы сменить версию PHP для режима FastCGI выполните следующие действия: Смените обработчик PHP на любом из WWW доменов на PHP 5.3 FastCGI   В панели ISPManager найдите раздел World Wide Web В данном разделе выберете Настройки PHP В появившимся окне выберете нужную версию […]